Opened 6 years ago

Closed 5 years ago

#5337 closed enhancement (duplicate)

Number of views does not exist for media

Reported by: molgrum Owned by:
Priority: major Milestone:
Component: programming Keywords:
Cc: Parent Tickets:

Description

This sounds fairly simple to implement but I might be wrong. If it's just a matter of some SQL-trickery I could give it a try.

Subtickets

Change History (2)

comment:1 Changed 6 years ago by Loic Dachary

Type: defectenhancement

comment:2 Changed 5 years ago by Ben Sturmfels

Resolution: duplicate
Status: newclosed

Thanks for taking the time to submit this enhancement request Molgrum! Looks like a duplicate of #267 so I'll close this one to keep things tidy. We'd love your help if you're interested in looking at this.

Cheers,
Ben

Note: See TracTickets for help on using tickets.